0 просмотров
Рейтинг статьи
1 звезда2 звезды3 звезды4 звезды5 звезд
Загрузка...

На усилителе горит красная лампочка protection

На усилителе горит красная лампочка protection

Сообщения: 346 Зарегистрирован: 24 апр 2009, 00:00 Откуда: КПД, Геолог Стаж: с младенчества Авто: ТаZ 2112 :
Награды: 1

Рейтинг: 346
Репутация: 0
  • Цитата

Сообщение Bonfire » 03 авг 2009, 00:30

а) Ремоут, ну тот самый провод от магнитолы
б) отвалился + (не удивляйтесь от ремоута лампа спокойно горит)
ЗЫ Может от преда?
в) помер усилок
г) замыкание му акустическими проводами (у меня допустим твиттер замыкался, провода протерлись)
д) -менее вероятное- просадка напряжения до критического для усила значения..

Сообщения: 2650 Зарегистрирован: 11 июл 2009, 00:00

Рейтинг: 2 650
Репутация: 0
  • Цитата

Сообщение makar-glumakov » 03 авг 2009, 00:55

Bonfire писал(а): TAXI ,

а) Ремоут, ну тот самый провод от магнитолы
б) отвалился + (не удивляйтесь от ремоута лампа спокойно горит)
ЗЫ Может от преда?
в) помер усилок
г) замыкание му акустическими проводами (у меня допустим твиттер замыкался, провода протерлись)
д) -менее вероятное- просадка напряжения до критического для усила значения..

Аккустические провода снял, без нагрузки лапма горит только красная. зеленая не горит. Ремоут работает, потому как снимал его, не включается усь. Напряжение буду завтра мерять на + .

Сообщения: 153 Зарегистрирован: 05 фев 2009, 00:00 Откуда: Абориген нафих. Стаж: купил в 2007=) Авто: АццкЭ боевой сЭмЁркО

Рейтинг: 153
Репутация: 0
  • Цитата

Сообщение SergStalker86 » 03 авг 2009, 02:53

Сообщения: 1941 Зарегистрирован: 16 окт 2006, 00:00 Авто: FFII :
Награды: 1

Рейтинг: 2 091
Репутация: +1

Благодарил (а): 2 раза Поблагодарили: 1 раз

  • Цитата

Сообщение XSTAN » 03 авг 2009, 11:19

Сообщения: 1110 Зарегистрирован: 05 май 2008, 00:00 Откуда: Тюмень Стаж: с пеленок Авто: w463 / CT9A :
Награды: 1

Статья в тему:  Мощное оружие бьющее точно в цель
Рейтинг: 1 660
Репутация: +4

Благодарил (а): 4 раза Поблагодарили: 3 раза

  • Цитата

Сообщение Predator » 03 авг 2009, 11:22

Сообщения: 4906 Зарегистрирован: 02 дек 2007, 00:00 Откуда: Каспийск-Радужный-Тюмень Авто: Газ-21Р :
Награды: 1

Рейтинг: 9 398
Репутация: +11

Благодарил (а): 41 раз Поблагодарили: 67 раз

  • Цитата

Сообщение ganstown » 03 авг 2009, 11:42

Сообщения: 346 Зарегистрирован: 24 апр 2009, 00:00 Откуда: КПД, Геолог Стаж: с младенчества Авто: ТаZ 2112 :
Награды: 1

Рейтинг: 346
Репутация: 0
  • Цитата

Сообщение Bonfire » 03 авг 2009, 12:52

Сообщения: 2650 Зарегистрирован: 11 июл 2009, 00:00

Рейтинг: 2 650
Репутация: 0
  • Цитата

Сообщение makar-glumakov » 03 авг 2009, 19:23

Все провода целые, сегодня прозвонил и напругу проверил. подцепил аккустику напрямую к ГУ . Нормуль играет.

Добавлено спустя 6 минут 26 секунд:

сегодня без уся слушаю. вечером ехал домой ,навалил на всю катушку, искал где стучит обивка т музыки. захрипел на секунду левый канал и. пуф. звук остался теперь только на правом. сцуко обидно мляcm. неделю всего ездил нормально . Усь завтра везу мастеру , а кто знает что первым горит кросс или динамикик (ну или может перегореть ,если выкрутить погромче)? Придется разбирать прозванивать . жопа

Сообщения: 9638 Зарегистрирован: 12 авг 2007, 00:00 Стаж: 2001 Авто: ZAZ :
Награды: 1

Рейтинг: 32 944
Репутация: +31

Благодарил (а): 569 раз Поблагодарили: 404 раза

  • Цитата

Сообщение bobhot » 03 авг 2009, 19:35

Ссылка на основную публикацию
Статьи c упоминанием слов:
Adblock
detector